{"id":59857,"date":"2026-10-09T14:38:30","date_gmt":"2026-10-09T12:38:30","guid":{"rendered":"https:\/\/inoshop.at\/?post_type=product&p=59857"},"modified":"2026-10-29T00:01:33","modified_gmt":"2026-10-28T23:01:33","slug":"allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857","status":"publish","type":"product","link":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\/","title":{"rendered":"ALLNET Router ADSL2+ inkl. Bridge Modem &amp; WLAN AP &#8222;ALL-WR02400N&#8220;"},"content":{"rendered":"<p>Ultraschnelles Internet dank integriertem ADSL2+-Modem NEU: Unterst\u00fctzt Annex B &amp;amp J (Splitterloser Betrieb z.b. &quot;Telekom Call &amp;amp Surf IP&quot; Bis zu\u00a024 Mbit\/s Downloadrate f\u00fcr ultraschelle Downloads, IP-TV, Gaming, etc. (providerabh\u00e4ngig) Mit bis zu 1Mbit\/s Uploadrate und Unterst\u00fctzung f\u00fcr VLAN-TAG auf dem WAN-Port. Neueste WLAN N-Technologie f\u00fcr \u00dcbertragungen von bis zu 300 Mbit\/s Leistungsf\u00e4hige SPI-Firewall mit DoS(Denail of Service) Schutz, Built-In NAT, MAC- und Paket Filter, DMZ und vieles mehr Kann auch als WLAN-Router f\u00fcr Inhouse segmentierung verwendet werden. LAN4 kann als WAN Port umkonfiguriert werden. Mit dem ALL-WR02400N bringt ALLNET eine Modem-Router-Kombination auf den Markt, die perfekt f\u00fcr ADSL2+ Breitbandanschl\u00fcsse geeignet ist. Durch die Kombination wird ein externes Modem \u00fcberfl\u00fcssig. Durch die Unterst\u00fctzung der ADSL2+ Technik lassen sich die Geschwindigkeitsvorteile der modernen Highspeed Anschl\u00fcsse perfekt ausnutzen und je nach Anbieter Downloadraten von bis zu 100Mbit\/s erreichen. Zus\u00e4tzlich erreicht der Router auch dank neuester Wireless-N Technik \u00dcbertragungsraten von bis zu 300 Mbit und ist somit perfekt f\u00fcr Online Gaming, IP-TV, HD Video und Audio Streaming oder Voice over IP geeignet. Die zwei enthaltenen Antennen sorgen f\u00fcr eine weitr\u00e4umige \u00dcbertragung des W-LAN Signals. Um eine umfassende Funktionalit\u00e4t mit maximaler Flexibilit\u00e4t sicherzustellen, verf\u00fcgt der Router noch \u00fcber vier zus\u00e4tzliche LAN-Anschl\u00fcsse. Dar\u00fcber hinaus verf\u00fcgt der Router \u00fcber die aktuellste WPA2 Verschl\u00fcsselungstechnik und erm\u00f6glicht so eine sichere Daten\u00fcbertragung innerhalb des Netzwerks. Durch die integrierte SPI-Firewall mit DoS-Schutz, Built-in NAT, MAC und Paket Filter, sowie DMZ wird ein H\u00f6chstma\u00df an Sicherheit erreicht, was besonders f\u00fcr den anspruchsvollen Endverbraucher einen zus\u00e4tzlichen Sicherheitsgewinn verspricht. Die Konfiguration des ALL-WR02400N l\u00e4sst sich schnell und einfach \u00fcber die intuitiv gestaltete Weboberfl\u00e4che durchf\u00fchren und kann somit betriebssystem\u00fcbergreifend von jedem Ger\u00e4t aus administriert werden. Mit einem Stromverbrauch von nur 5 Watt ist die Router-Modem Kombination perfekt f\u00fcr den Dauereinsatz geeignet. An der Vorderseite des Ger\u00e4ts sind zahlreiche LED zur optischen Signalisierung der Betriebszust\u00e4nde angebracht. Technische Daten: Element Spezifikation ADSL Profile: Full-Rate ANSI T1.413 issue 2 ITU G.992.1 (G.DMT) Annex B ITU G.992.2 (G.Lite) Annex B ITU G.992.3 (Annex J) ITU G.992.3 (G. dmt.bis) Annex B ITU G.992.4 (G.lite.bis) Annex B ITU G.992.5 (ADSL2+) Annex B ITU G.994.1 (G.hs) Kompatibel mit g\u00e4ngigen Major DSLAM Equipments ATM und PPP Features: RFC2684 Bridge and Routed LLC&amp;ampVC RFC2364 PPP over ATM ALL5 RFC2516 PPP over Ethernet FRC2225\/RFC1577 Classical IP over ATM RFC1483 Transparent Bridge RFC1483\/2684 Bridged Ethernet ATM Formum UNI 3.1\/4.0, ATM Adaption Layer Type 5-AAL5 VPI Range (0-255) und VCI Range (32-665535) UBR, CBR, VBR-rt, VBR-nrt F4\/F5 OAM Loopback AIS und RDI OAM cells Support 16 PVCs Netzwerk Protokoll: Static IP, Dynamic RIPv1, RIPv2 support MTU Adjustment Network Adress Translation (NAT) PVC Port Mapping (Ethernet Ports) Port Forwarding NAT Application Level Gateway f\u00fcr Applikationen DHCP Server\/Relay\/Client DNS Relay Agent DMZ support DDNS support SNMP v1, v2 Support UPnP (Universal Plug and Play TR69 CWMP PPP Auto Reconnect und configurierbare timeouts PPP Auto Reconnect on WAN Acess\/PPP on Demand IGMP v1\/v2 snooping IGMP Multicast Support ALG f\u00fcr SIP und H.323 WLAN Standards: IEEE 802.11b\/g IEEE 802.11n Modulation: OFDM 1024\/256\/64\/16\/8 QAM, QPSK, BPSK and ROBO Modulation Scheme Wireless IEEE802.11n: BPSK, QPSK, QAM-16, QAM-64 IEEE802.11g: BPSK, QPSK, QAM-16, QAM-64 IEEE802.11b: CCK, QPSK, BPSK Datenraten: IEEE 802.11b: 1, 2, 5.5 and 11 Mbps IEEE 802.11g: 6, 9, 12, 18, 24, 36, 48, 54 Mbps IEEE 802.11n: bis zu 300Mbps Netzwerk-Anschluss: 4x RJ45 10\/100BaseT WLAN Sicherheit: 64\/128-Bit WEP WPA-PSK und TKIP\/AES WPA2-PSK und TKIP\/AES WPS per Knopfdruck Acess Control List Multi-SSID Firewall: Built-in NAT MAC Filtering &amp;amp IP Filtering Parental Control Stateful Packet Inspection (SPI) Denial of Service Prevention (DoS) PAP\/CHAP Authentication for PPP mode ALG (applicaction-level gateway) for NAT\/PAT support QoS Classification Regeln Priority Queuing 802.1p Unterst\u00fctzte Betriebssysteme: Alle netzwerkf\u00e4higen Betriebssysteme (TCP\/IP) Konfiguration: Web GUI Telnet oder Command Line Interface via serial Deutsche Firmware Upgrade \u00fcber FTP\/HTTP Unterst\u00fctzt Remote Access Control Diagnostics Test VPN Pass-Trough: IPSEC\/PPTP\/L2TP Pass-trough Stromverbrauch: 5 Watt maximal LED-Anzeigen: 1 x Power 4 x Ethernet 1 x Wireless on\/off 1 x DSL (Sync) 1 x INET (Internet) Bedienelemente am Ger\u00e4t: Ger\u00e4te Button ON\/OFF WLAN Button ON\/OFF WPS Button Geh\u00e4use: Kunststoffgeh\u00e4use Ma\u00dfe: H\u00f6he\/Breite\/Tiefe: 140 x 190 x 35 mm Gewicht: 365 Gramm (ohne Verpackung und Zubeh\u00f6r) Umgebung: Temperatur Betrieb: 0 ~ 40 \u00b0C Luftfeuchtigkeit Betrieb: 30% ~ 90% (nicht kondensierend) Temperatur Aufbewahrung: -25 ~ 70 \u00b0C Luftfeuchtigkeit Aufbewahrung: 30% ~ 95% (nicht kondensierend) Kennzeichnung: CE CB Verpackungsinhalt: ALL500VDSL2 Rev.B\u00a0Router inkl. WLAN Antennen externes Netzteil RJ11 -&amp;gt RJ11 DSL Kabel RJ45 -&amp;gt RJ45 DSL Kabel TAE-F -&amp;gt RJ11 DSL Kabel f\u00fcr Annex J (Splitterloser-Betrieb) RJ45 Patchkabel CD und Handbuch<\/p>\n","protected":false},"excerpt":{"rendered":"<p>ALLNET Router ADSL2+ inkl. Bridge Modem &amp; WLAN AP &quot;ALL-WR02400N&quot;<\/p>\n","protected":false},"featured_media":63911,"comment_status":"closed","ping_status":"closed","template":"","meta":[],"product_brand":[1329],"product_cat":[18,2575,2066],"product_tag":[],"class_list":["post-59857","product","type-product","status-publish","has-post-thumbnail","product_brand-allnet","product_cat-netzwerk-server","product_cat-router-broadband-dsl-router-modems","product_cat-router-modems","first","instock","taxable","shipping-taxable","purchasable","product-type-simple"],"yoast_head":"<!-- This site is optimized with the Yoast SEO plugin v28.6 - https:\/\/yoast.com\/product\/yoast-seo-wordpress\/ -->\n<title>ALLNET Router ADSL2+ inkl. Bridge Modem &amp; WLAN AP &quot;ALL-WR02400N&quot; - INOSHOP<\/title>\n<meta name=\"robots\" content=\"index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1\" \/>\n<link rel=\"canonical\" href=\"https:\/\/inoshop.at\/index.php\/produkt\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\/\" \/>\n<meta property=\"og:locale\" content=\"de_DE\" \/>\n<meta property=\"og:type\" content=\"article\" \/>\n<meta property=\"og:title\" content=\"ALLNET Router ADSL2+ inkl. Bridge Modem &amp; WLAN AP &quot;ALL-WR02400N&quot; - INOSHOP\" \/>\n<meta property=\"og:description\" content=\"ALLNET Router ADSL2+ inkl. Bridge Modem &amp; WLAN AP &quot;ALL-WR02400N&quot;\" \/>\n<meta property=\"og:url\" content=\"https:\/\/inoshop.at\/index.php\/produkt\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\/\" \/>\n<meta property=\"og:site_name\" content=\"INOSHOP\" \/>\n<meta property=\"article:modified_time\" content=\"2026-10-28T23:01:33+00:00\" \/>\n<meta name=\"twitter:card\" content=\"summary_large_image\" \/>\n<meta name=\"twitter:label1\" content=\"Gesch\u00e4tzte Lesezeit\" \/>\n\t<meta name=\"twitter:data1\" content=\"4\u00a0Minuten\" \/>\n<script type=\"application\/ld+json\" class=\"yoast-schema-graph\">{\"@context\":\"https:\\\/\\\/schema.org\",\"@graph\":[{\"@type\":\"WebPage\",\"@id\":\"https:\\\/\\\/inoshop.at\\\/index.php\\\/produkt\\\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\\\/\",\"url\":\"https:\\\/\\\/inoshop.at\\\/index.php\\\/produkt\\\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\\\/\",\"name\":\"ALLNET Router ADSL2+ inkl. Bridge Modem &amp; WLAN AP \\\"ALL-WR02400N\\\" - INOSHOP\",\"isPartOf\":{\"@id\":\"https:\\\/\\\/inoshop.at\\\/#website\"},\"primaryImageOfPage\":{\"@id\":\"https:\\\/\\\/inoshop.at\\\/index.php\\\/produkt\\\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\\\/#primaryimage\"},\"image\":{\"@id\":\"https:\\\/\\\/inoshop.at\\\/index.php\\\/produkt\\\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\\\/#primaryimage\"},\"thumbnailUrl\":\"https:\\\/\\\/inoshop.at\\\/wp-content\\\/uploads\\\/2026\\\/10\\\/inoshop-59857.jpg\",\"datePublished\":\"2026-10-09T12:38:30+00:00\",\"dateModified\":\"2026-10-28T23:01:33+00:00\",\"breadcrumb\":{\"@id\":\"https:\\\/\\\/inoshop.at\\\/index.php\\\/produkt\\\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\\\/#breadcrumb\"},\"inLanguage\":\"de\",\"potentialAction\":[{\"@type\":\"ReadAction\",\"target\":[\"https:\\\/\\\/inoshop.at\\\/index.php\\\/produkt\\\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\\\/\"]}]},{\"@type\":\"ImageObject\",\"inLanguage\":\"de\",\"@id\":\"https:\\\/\\\/inoshop.at\\\/index.php\\\/produkt\\\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\\\/#primaryimage\",\"url\":\"https:\\\/\\\/inoshop.at\\\/wp-content\\\/uploads\\\/2026\\\/10\\\/inoshop-59857.jpg\",\"contentUrl\":\"https:\\\/\\\/inoshop.at\\\/wp-content\\\/uploads\\\/2026\\\/10\\\/inoshop-59857.jpg\",\"width\":545,\"height\":768,\"caption\":\"ALLNET Router ADSL2+ inkl. Bridge Modem &amp; WLAN AP \\\"ALL-WR02400N\\\"\"},{\"@type\":\"BreadcrumbList\",\"@id\":\"https:\\\/\\\/inoshop.at\\\/index.php\\\/produkt\\\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\\\/#breadcrumb\",\"itemListElement\":[{\"@type\":\"ListItem\",\"position\":1,\"name\":\"Start\",\"item\":\"https:\\\/\\\/inoshop.at\\\/\"},{\"@type\":\"ListItem\",\"position\":2,\"name\":\"Shop\",\"item\":\"https:\\\/\\\/inoshop.at\\\/index.php\\\/shop\\\/\"},{\"@type\":\"ListItem\",\"position\":3,\"name\":\"ALLNET Router ADSL2+ inkl. Bridge Modem &amp; WLAN AP &#8222;ALL-WR02400N&#8220;\"}]},{\"@type\":\"WebSite\",\"@id\":\"https:\\\/\\\/inoshop.at\\\/#website\",\"url\":\"https:\\\/\\\/inoshop.at\\\/\",\"name\":\"INOSHOP\",\"description\":\"IT-Hardware &amp; Software von inovelop\",\"potentialAction\":[{\"@type\":\"SearchAction\",\"target\":{\"@type\":\"EntryPoint\",\"urlTemplate\":\"https:\\\/\\\/inoshop.at\\\/?s={search_term_string}\"},\"query-input\":{\"@type\":\"PropertyValueSpecification\",\"valueRequired\":true,\"valueName\":\"search_term_string\"}}],\"inLanguage\":\"de\"}]}<\/script>\n<!-- \/ Yoast SEO plugin. -->","yoast_head_json":{"title":"ALLNET Router ADSL2+ inkl. Bridge Modem &amp; WLAN AP \"ALL-WR02400N\" - INOSHOP","robots":{"index":"index","follow":"follow","max-snippet":"max-snippet:-1","max-image-preview":"max-image-preview:large","max-video-preview":"max-video-preview:-1"},"canonical":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\/","og_locale":"de_DE","og_type":"article","og_title":"ALLNET Router ADSL2+ inkl. Bridge Modem &amp; WLAN AP \"ALL-WR02400N\" - INOSHOP","og_description":"ALLNET Router ADSL2+ inkl. Bridge Modem &amp; WLAN AP &quot;ALL-WR02400N&quot;","og_url":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\/","og_site_name":"INOSHOP","article_modified_time":"2026-10-28T23:01:33+00:00","twitter_card":"summary_large_image","twitter_misc":{"Gesch\u00e4tzte Lesezeit":"4\u00a0Minuten"},"schema":{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebPage","@id":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\/","url":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\/","name":"ALLNET Router ADSL2+ inkl. Bridge Modem &amp; WLAN AP \"ALL-WR02400N\" - INOSHOP","isPartOf":{"@id":"https:\/\/inoshop.at\/#website"},"primaryImageOfPage":{"@id":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\/#primaryimage"},"image":{"@id":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\/#primaryimage"},"thumbnailUrl":"https:\/\/inoshop.at\/wp-content\/uploads\/2026\/10\/inoshop-59857.jpg","datePublished":"2026-10-09T12:38:30+00:00","dateModified":"2026-10-28T23:01:33+00:00","breadcrumb":{"@id":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\/#breadcrumb"},"inLanguage":"de","potentialAction":[{"@type":"ReadAction","target":["https:\/\/inoshop.at\/index.php\/produkt\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\/"]}]},{"@type":"ImageObject","inLanguage":"de","@id":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\/#primaryimage","url":"https:\/\/inoshop.at\/wp-content\/uploads\/2026\/10\/inoshop-59857.jpg","contentUrl":"https:\/\/inoshop.at\/wp-content\/uploads\/2026\/10\/inoshop-59857.jpg","width":545,"height":768,"caption":"ALLNET Router ADSL2+ inkl. Bridge Modem &amp; WLAN AP \"ALL-WR02400N\""},{"@type":"BreadcrumbList","@id":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-router-adsl2-inkl-bridge-modem-wlan-ap-all-wr02400n-59857\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Start","item":"https:\/\/inoshop.at\/"},{"@type":"ListItem","position":2,"name":"Shop","item":"https:\/\/inoshop.at\/index.php\/shop\/"},{"@type":"ListItem","position":3,"name":"ALLNET Router ADSL2+ inkl. Bridge Modem &amp; WLAN AP &#8222;ALL-WR02400N&#8220;"}]},{"@type":"WebSite","@id":"https:\/\/inoshop.at\/#website","url":"https:\/\/inoshop.at\/","name":"INOSHOP","description":"IT-Hardware &amp; Software von inovelop","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https:\/\/inoshop.at\/?s={search_term_string}"},"query-input":{"@type":"PropertyValueSpecification","valueRequired":true,"valueName":"search_term_string"}}],"inLanguage":"de"}]}},"_links":{"self":[{"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/product\/59857","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/product"}],"about":[{"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/types\/product"}],"replies":[{"embeddable":true,"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/comments?post=59857"}],"wp:featuredmedia":[{"embeddable":true,"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/media\/63911"}],"wp:attachment":[{"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/media?parent=59857"}],"wp:term":[{"taxonomy":"product_brand","embeddable":true,"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/product_brand?post=59857"},{"taxonomy":"product_cat","embeddable":true,"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/product_cat?post=59857"},{"taxonomy":"product_tag","embeddable":true,"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/product_tag?post=59857"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}