{"id":65691,"date":"2026-10-09T14:44:58","date_gmt":"2026-10-09T12:44:58","guid":{"rendered":"https:\/\/inoshop.at\/?post_type=product&p=65691"},"modified":"2026-10-23T00:07:30","modified_gmt":"2026-10-22T22:07:30","slug":"allnet-netzwerk-ntp-gps-server-all-ntp-101-65691","status":"publish","type":"product","link":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\/","title":{"rendered":"ALLNET Netzwerk NTP GPS Server ALL-NTP-101"},"content":{"rendered":"<p>Der ALLNET NTP Server ist ein Zeitserver, der auf dem NTP (V2, V3, V4) \/ SNTP-Protokoll basiert. Er bezieht Standard-UTC-Zeitinformationen vom GNSS-Satellitenempf\u00e4nger und \u00fcbertr\u00e4gt diese Informationen im Netzwerk. Ger\u00e4te, die Zeitsignale im Netzwerk ben\u00f6tigen, wie z.B. Computer und Steuerungen, k\u00f6nnen sich mit dem Standard-Uhrensignal synchronisieren, um die Netzwerk-Timing-Funktion zu realisieren. Die Standard-Uhrensignale werden \u00fcber das TCP\/IP-Netzwerk \u00fcbertragen und unterst\u00fctzen die \u00dcbertragungsmodi Punkt-zu-Punkt und Broadcast.\u00a0Der ALL-NTP101 ist einfach zu bedienen. Schlie\u00dfen Sie die GNSS-Satellitenantenne an und verbinden Sie das Ger\u00e4t mit dem Netzwerk.\u00a0Aufgrund der kleinen Gr\u00f6\u00dfe des Ger\u00e4ts kann der NTP-Server unauff\u00e4llig in der Netzwerkinfrastruktur untergebracht werden, zudem hat das Ger\u00e4t\u00a0einen extrem niedrigen Stromverbrauch und ist Plug and Play f\u00e4hig. Technische Daten: Bis zu 6000 Besuche pro Sekunde WebUi-Schnittstelle, bequeme und schnelle Verwaltung LAN-synchrone Zeitgenauigkeit: 0,5-2ms Intern integrierter GNSS-Satellitenempf\u00e4nger mit hochpr\u00e4ziser Zeitmessung Unterst\u00fctzt GPS, Beidou, GLONASS und QZSS NTP v2 (RFC 1119),NTP v3 (RFC 1305),NTP v4 (RFC5905) SNTP v3 (RFC 1769), SNTP v4 (RFC 2030) Unterst\u00fctzt MD5-Informations\u00fcberpr\u00fcfung Unterst\u00fctzt Server- und Broadcast-Arbeitsmodi Der Ethernet-Port unterst\u00fctzt 10 \/ 100M, Vollduplex und Halbduplex und unterst\u00fctzt den automatischen Aushandlungsmechanismus Unterst\u00fctzt benutzerdefinierte MAC-Adressen NMEA0183 wird \u00fcber das TCP-Protokoll \u00fcbertragen Kompakte Struktur und bequeme Installation Die Leistungsaufnahme betr\u00e4gt nur 1W Lieferumfang: 1x GPS-Zeitserver ALL-NTP101, 1x Netzteil 12V, 1x GPS Antenne mit 10m Kabel, 1x Handbuch\u00a0<\/p>\n","protected":false},"excerpt":{"rendered":"<p>ALLNET Netzwerk NTP GPS Server ALL-NTP-101<\/p>\n","protected":false},"featured_media":117411,"comment_status":"closed","ping_status":"closed","template":"","meta":[],"product_brand":[1329],"product_cat":[18,2038,16,762,1621,2776],"product_tag":[],"class_list":["post-65691","product","type-product","status-publish","has-post-thumbnail","product_brand-allnet","product_cat-netzwerk-server","product_cat-notebook-tablet-zubehoer","product_cat-notebooks-pcs","product_cat-ntp-zeitserver","product_cat-zeit-projektmanagement-netzwerk-server","product_cat-zeiterfassungssysteme-erweiterungen-und-zubehoer-notebook-tablet-zubehoer","first","instock","taxable","shipping-taxable","purchasable","product-type-simple"],"yoast_head":"<!-- This site is optimized with the Yoast SEO plugin v28.6 - https:\/\/yoast.com\/product\/yoast-seo-wordpress\/ -->\n<title>ALLNET Netzwerk NTP GPS Server ALL-NTP-101 - INOSHOP<\/title>\n<meta name=\"robots\" content=\"index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1\" \/>\n<link rel=\"canonical\" href=\"https:\/\/inoshop.at\/index.php\/produkt\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\/\" \/>\n<meta property=\"og:locale\" content=\"de_DE\" \/>\n<meta property=\"og:type\" content=\"article\" \/>\n<meta property=\"og:title\" content=\"ALLNET Netzwerk NTP GPS Server ALL-NTP-101 - INOSHOP\" \/>\n<meta property=\"og:description\" content=\"ALLNET Netzwerk NTP GPS Server ALL-NTP-101\" \/>\n<meta property=\"og:url\" content=\"https:\/\/inoshop.at\/index.php\/produkt\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\/\" \/>\n<meta property=\"og:site_name\" content=\"INOSHOP\" \/>\n<meta property=\"article:modified_time\" content=\"2026-10-22T22:07:30+00:00\" \/>\n<meta name=\"twitter:card\" content=\"summary_large_image\" \/>\n<meta name=\"twitter:label1\" content=\"Gesch\u00e4tzte Lesezeit\" \/>\n\t<meta name=\"twitter:data1\" content=\"1\u00a0Minute\" \/>\n<script type=\"application\/ld+json\" class=\"yoast-schema-graph\">{\"@context\":\"https:\\\/\\\/schema.org\",\"@graph\":[{\"@type\":\"WebPage\",\"@id\":\"https:\\\/\\\/inoshop.at\\\/index.php\\\/produkt\\\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\\\/\",\"url\":\"https:\\\/\\\/inoshop.at\\\/index.php\\\/produkt\\\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\\\/\",\"name\":\"ALLNET Netzwerk NTP GPS Server ALL-NTP-101 - INOSHOP\",\"isPartOf\":{\"@id\":\"https:\\\/\\\/inoshop.at\\\/#website\"},\"primaryImageOfPage\":{\"@id\":\"https:\\\/\\\/inoshop.at\\\/index.php\\\/produkt\\\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\\\/#primaryimage\"},\"image\":{\"@id\":\"https:\\\/\\\/inoshop.at\\\/index.php\\\/produkt\\\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\\\/#primaryimage\"},\"thumbnailUrl\":\"https:\\\/\\\/inoshop.at\\\/wp-content\\\/uploads\\\/2026\\\/10\\\/inoshop-65691.jpg\",\"datePublished\":\"2026-10-09T12:44:58+00:00\",\"dateModified\":\"2026-10-22T22:07:30+00:00\",\"breadcrumb\":{\"@id\":\"https:\\\/\\\/inoshop.at\\\/index.php\\\/produkt\\\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\\\/#breadcrumb\"},\"inLanguage\":\"de\",\"potentialAction\":[{\"@type\":\"ReadAction\",\"target\":[\"https:\\\/\\\/inoshop.at\\\/index.php\\\/produkt\\\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\\\/\"]}]},{\"@type\":\"ImageObject\",\"inLanguage\":\"de\",\"@id\":\"https:\\\/\\\/inoshop.at\\\/index.php\\\/produkt\\\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\\\/#primaryimage\",\"url\":\"https:\\\/\\\/inoshop.at\\\/wp-content\\\/uploads\\\/2026\\\/10\\\/inoshop-65691.jpg\",\"contentUrl\":\"https:\\\/\\\/inoshop.at\\\/wp-content\\\/uploads\\\/2026\\\/10\\\/inoshop-65691.jpg\",\"width\":1063,\"height\":800,\"caption\":\"ALLNET Netzwerk NTP GPS Server ALL-NTP-101\"},{\"@type\":\"BreadcrumbList\",\"@id\":\"https:\\\/\\\/inoshop.at\\\/index.php\\\/produkt\\\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\\\/#breadcrumb\",\"itemListElement\":[{\"@type\":\"ListItem\",\"position\":1,\"name\":\"Start\",\"item\":\"https:\\\/\\\/inoshop.at\\\/\"},{\"@type\":\"ListItem\",\"position\":2,\"name\":\"Shop\",\"item\":\"https:\\\/\\\/inoshop.at\\\/index.php\\\/shop\\\/\"},{\"@type\":\"ListItem\",\"position\":3,\"name\":\"ALLNET Netzwerk NTP GPS Server ALL-NTP-101\"}]},{\"@type\":\"WebSite\",\"@id\":\"https:\\\/\\\/inoshop.at\\\/#website\",\"url\":\"https:\\\/\\\/inoshop.at\\\/\",\"name\":\"INOSHOP\",\"description\":\"IT-Hardware &amp; Software von inovelop\",\"potentialAction\":[{\"@type\":\"SearchAction\",\"target\":{\"@type\":\"EntryPoint\",\"urlTemplate\":\"https:\\\/\\\/inoshop.at\\\/?s={search_term_string}\"},\"query-input\":{\"@type\":\"PropertyValueSpecification\",\"valueRequired\":true,\"valueName\":\"search_term_string\"}}],\"inLanguage\":\"de\"}]}<\/script>\n<!-- \/ Yoast SEO plugin. -->","yoast_head_json":{"title":"ALLNET Netzwerk NTP GPS Server ALL-NTP-101 - INOSHOP","robots":{"index":"index","follow":"follow","max-snippet":"max-snippet:-1","max-image-preview":"max-image-preview:large","max-video-preview":"max-video-preview:-1"},"canonical":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\/","og_locale":"de_DE","og_type":"article","og_title":"ALLNET Netzwerk NTP GPS Server ALL-NTP-101 - INOSHOP","og_description":"ALLNET Netzwerk NTP GPS Server ALL-NTP-101","og_url":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\/","og_site_name":"INOSHOP","article_modified_time":"2026-10-22T22:07:30+00:00","twitter_card":"summary_large_image","twitter_misc":{"Gesch\u00e4tzte Lesezeit":"1\u00a0Minute"},"schema":{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebPage","@id":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\/","url":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\/","name":"ALLNET Netzwerk NTP GPS Server ALL-NTP-101 - INOSHOP","isPartOf":{"@id":"https:\/\/inoshop.at\/#website"},"primaryImageOfPage":{"@id":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\/#primaryimage"},"image":{"@id":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\/#primaryimage"},"thumbnailUrl":"https:\/\/inoshop.at\/wp-content\/uploads\/2026\/10\/inoshop-65691.jpg","datePublished":"2026-10-09T12:44:58+00:00","dateModified":"2026-10-22T22:07:30+00:00","breadcrumb":{"@id":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\/#breadcrumb"},"inLanguage":"de","potentialAction":[{"@type":"ReadAction","target":["https:\/\/inoshop.at\/index.php\/produkt\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\/"]}]},{"@type":"ImageObject","inLanguage":"de","@id":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\/#primaryimage","url":"https:\/\/inoshop.at\/wp-content\/uploads\/2026\/10\/inoshop-65691.jpg","contentUrl":"https:\/\/inoshop.at\/wp-content\/uploads\/2026\/10\/inoshop-65691.jpg","width":1063,"height":800,"caption":"ALLNET Netzwerk NTP GPS Server ALL-NTP-101"},{"@type":"BreadcrumbList","@id":"https:\/\/inoshop.at\/index.php\/produkt\/allnet-netzwerk-ntp-gps-server-all-ntp-101-65691\/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Start","item":"https:\/\/inoshop.at\/"},{"@type":"ListItem","position":2,"name":"Shop","item":"https:\/\/inoshop.at\/index.php\/shop\/"},{"@type":"ListItem","position":3,"name":"ALLNET Netzwerk NTP GPS Server ALL-NTP-101"}]},{"@type":"WebSite","@id":"https:\/\/inoshop.at\/#website","url":"https:\/\/inoshop.at\/","name":"INOSHOP","description":"IT-Hardware &amp; Software von inovelop","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https:\/\/inoshop.at\/?s={search_term_string}"},"query-input":{"@type":"PropertyValueSpecification","valueRequired":true,"valueName":"search_term_string"}}],"inLanguage":"de"}]}},"_links":{"self":[{"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/product\/65691","targetHints":{"allow":["GET"]}}],"collection":[{"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/product"}],"about":[{"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/types\/product"}],"replies":[{"embeddable":true,"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/comments?post=65691"}],"wp:featuredmedia":[{"embeddable":true,"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/media\/117411"}],"wp:attachment":[{"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/media?parent=65691"}],"wp:term":[{"taxonomy":"product_brand","embeddable":true,"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/product_brand?post=65691"},{"taxonomy":"product_cat","embeddable":true,"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/product_cat?post=65691"},{"taxonomy":"product_tag","embeddable":true,"href":"https:\/\/inoshop.at\/index.php\/wp-json\/wp\/v2\/product_tag?post=65691"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}